Выберите правильные адреса ячеек

Предлагаемые задания тестовой формы с выбором одного правильного ответа из предложенных относятся к теме «Технология обработки информации в электронных таблицах» и предназначены для проверки ее усвоения как на уроке, так и в ходе самоподготовки. Ответы предлагается записывать в бланк ответов, аналогичный тому, который используется на экзамене.

Часть А

Инструкция

Внимательно прочитайте каждое задание и предлагаемые варианты ответа. Отвечайте только после того, как поняли вопрос и проанализировали все варианты ответа. В бланке ответов под номером вопроса необходимо поставить × (крестик) рядом с номером правильного ответа. Время на выполнение каждого из заданий не должно превышать двух минут.

Даны обозначения адреса ячейке в электронной таблице

  1. G12
  2. FR
  3. 15C
  4. D1J

A2

Выберите правильные названия столбцов электронной таблицы.

А3

Какое максимальное количество столбцов и строк в табличном процессоре MS Excel?

A4

Укажите правильное написание формулы в MS Excel

A5

Дан диапазон A1:C9, сколько ячеек он содержит?

A6

Какая из нижеприведенных формул содержит ошибку в записи?

A7

В электронной таблице в ячейке записана формула =3/(2+4)+2^(3/4)*(6-1). Какое математическое выражение соответствует данной формуле?

Какое математическое выражение соответствует заданной формуле?

A8

Дан фрагмент электронной таблицы:

Какое число будет находиться в ячейке D3, если записать в нее формулу =СУММ(B1:D2)?

A9

Дан фрагмент электронной таблицы:

Какое число будет находиться в ячейке C3, если записать в нее формулу =СУММ(A1:D2)?

A10

В ячейках электронной таблицы B1, B2, C2, D3 записаны соответственно числа 5, −10, 15, −20. Какое значение будет находиться в ячейке D4, если записать в нее формулу =СУММ(B1:D3)?

A11

В ячейках электронной таблицы A1, B1, C1 записаны соответственно значения 4, 6, 6. В ячейке D1 записана формула =СУММ(A1:C1). Какое значение будет иметь ячейка E1, если в нее записать формулу =КО ЕНЬ(D1)?

A12

Функция МИН(число1;число2;…) относится к группе функций следующего типа:

A13

Выберите функцию, которая округляет число до ближайшего четного целого числа, причем положительные числа округляются в сторону увеличения, а отрицательные в сторону уменьшения

A14

В ячейке D1 электронной таблицы записано значение 16. Если на панели инструментов выбрать инструмент , то в указанной ячейке будет отображаться значение

A15

В ячейке D1 электронной таблицы записано значение 9. Если на панели инструментов выбрать инструмент , то в указанной ячейке будет отображаться значение

A16

Дан фрагмент электронной таблицы

Значение ячейки D2 рассчитано по формуле =СУММ(A1:C1). Какое значение будет иметь нижестоящая ячейка D3, если в нее скопировать формулу из ячейка D2?

A17

Укажите ячейку, в которой адресация не является относительной

A18

В ячейку электронной таблицы введена формула, содержащая абсолютную ссылку. Выберите правильное утверждение.

A19

В ячейку электронной таблицы введена формула, содержащая относительную ссылку. Выберите правильное утверждение.

A20

В строке отображения формул ячейки A2 отображается число 13,5, а в режиме отображения значений в ячейке содержится последовательность символов 13,50р. Какой формат был выбран для ячейки A2?

A21

В ячейке G6 записано значение 13. Если установить для этой ячейки экспоненциальный формат с числом десятичных знаков равным трем, то значение данной ячейки будет?

A22

Укажите ячейку, в которой при копировании не изменится номер строки

A23

Дан фрагмент таблицы, в которой содержатся числа и формулы

Если скопировать формулу из ячейки С1 в ячейку D2, то значение ячейки D2 будет

A24

Дан фрагмент таблицы

Значение ячейки F1 было вычислено по формуле =СТЕПЕНЬ(D$1;2). Какое значение будет записано в ячейку G2 при копировании в нее формулы из F1?

A25

В ячейке D3 записана формула =$D2+A$2. Как преобразуется эта формула при копировании ее в ячейку E4?

A26

Дан фрагмент таблицы, в котором приводятся оценки учащихся по информатике за 4 четверти:

Какая из нижеприведенных формул соответствует формуле, которую необходимо ввести в ячейку F2 для выведения оценки за год?

A27

В какой из формул допущена ошибка?

A28

На заводе по производству мороженного зарплата начисляется по следующим правилам: каждый фасовщик получает оклад в размере 9000, каждый кондитер оклад и премиальные в размере 2000р., директор получает 20000р. Всего на заводе работает 6 кондитеров, 10 фасовщиков и директор. Укажите правильную формулу для вычисления общей зарплаты всех работающих на заводе за месяц.

A29

На рисунке представлен фрагмент интерфейса табличного процессора MS Excel. Укажите правильное обозначение выделенного диапазона ячеек.

  1. С6-E11
  2. C6:E11
  3. C6:C11;E6:E11
  4. C6:E6;C11:E11

A30

Дан фрагмент электронной таблицы, отображаются значения ячеек и формулы:

В ячейку С2 была скопирована формула ячейки С1. Какое значение будет записано в ячейку С2?

A31

Дан фрагмент электронной таблицы:

По какому из приведенных диапазонов были построены графики?

  1. A1:D3
  2. A1:C2
  3. B2:D3
  4. B1:D2

A32

Дан фрагмент электронной таблицы, в которой отражены значения ячеек и формулы:

Формула из ячейки D1 скопирована в ячейки D2 и D3, затем по диапазону D1:D3 построена диаграмма

Какой цифрой в диаграмме изображается значение ячейки D2?

A33

Графики функций в табличном процессоре MS Excel можно создать при помощи:

Часть В

Инструкция

Внимательно прочитайте каждое задание. Устно или на черновике выполните его. В бланке ответов рядом с номером задания необходимо вписать в строчку полученный результат. Каждый символ записывается в отдельной клетке. Время на выполнение каждого из заданий не должно превышать трех минут.

В ячейке С1 записано число 2, в ячейке С2 записано число 8. Запишите, какой результат будет находиться в ячейке С3, если в нее внести формулу =СУММ (СТЕПЕНЬ(C1;3);КО ЕНЬ(C2))?

B2

Дан фрагмент электронной таблицы:

Какое значение приобретет ячейка D2, если в нее ввести формулу =П ОИЗВЕД(B2;СУММ(C1;C2))?

Дан фрагмент электронной таблицы:

Формула из ячейки С1 была скопирована в ячейку D2. Напишите значение, получившееся в ячейке D2.

В ячейке B2 записана формула =КО ЕНЬ($A$2*C2), в ячейке B2 формула =КО ЕНЬ($A$2*C3). Обе формулы были скопированы из ячейки A1. Что было записано в ячейке A1?

Дан фрагмент электронной таблицы:

По некоторому диапазону был построен с помощью мастера диаграмм график функции. Назовите этот диапазон.

Полезные ссылки: ege.edu.ru || Федеральный институт педагогических измерений

Источник

Поделиться:
Нет комментариев

Добавить комментарий

Ваш e-mail не будет опубликован. Все поля обязательны для заполнения.

×
Вам будет интересно